Beiträge von Hexe1993

    Wir sind gerade mal 200 bis 300km gefahren seit dem...ich habe gestern angerufen und bescheid gesagt und es wurde mir nur gesagt da es ja eine digitale Anzeige ist kann dies auch abweichen wir sollen wieder bescheid sagen wenn die öllampe erneut angeht.


    Bis jetzt wurde überprüft:


    Katalysator gewechselt

    Turbolader

    Unterdruck für Kurbelgehäuse

    Ölabscheider gewechselt


    Und der Kolbenringe und noch kleinere sachen

    Richtig..wir hoffen es auch aber heute sah es schon wieder nicht so gut aus...ich bin heute gefahren und dann auf unseren Hof abgestellt die Anzeige kontrolliert und wer glaubt es schon wieder fast die Hälfte weg 🙄🤣

    Nach gefühlten 500000x in der Werkstatt wo immer nichts gefunden wurde und bestimmt 5 Liter Öl die immer wieder nachgefüllt wurden hat sich die Werkstatt mit Audi auseinander gesetzt und jetzt den Öl abschneidet aus und einen neuen eingebaut und sie hoffen, dass jetzt Ruhe ist.


    Also es bleibt weiter spannend.

    Das ist ja das komische. Weder sind irgendwo Ölflecken auf den Boden noch ist der Unterboden nass und Rauch oder ähnliches kommt nicht aus dem Auspuff.


    Ja wir werden das einmal versuchen mit der freien Werkstatt.

    Wie gesagt es ist halt ärgerlich, weil das Auto gerade mal 3 Jahre alt ist und nagelneu war. Man denkt wenn man so viel Geld für ein Auto hinlegt bekommt man auch Qualität, aber da haben wir bei unserem anscheinend was falsch gemacht :(

    Die Zylinder Endoskospie haben sie schon gemacht und angeblich nichts gefunden und auch noch ein paar kleinere Untersuchungen. Der nächste große Schritt wäre den Turbo ausbauen und kontrollieren da würden wir ca. Knapp 700 Euro zahlen ohne Garantie, dass sie was finden.


    Ja die Garantie ist leider abgelaufen, da es ja nur 2 Jahre gibt und wir leider keine Verlängerung gemacht hatten.

    Ja das stimmt. Wir verzweifeln gerade echt enorm und vorallem verschlingt die Fehlersuche und das nachfüllen enorm viel Geld.

    Mittlerweile werden die Ölnachfüll Abstände noch niedriger beim letzten Mal vorige Woche waren wir bei nur noch um die 800km und 1 Liter.

    Selbst mein Mann sein Audi 80 B3 der 30 Jahre alt war und 130000km runter hatte kam von einem zum anderen Ölwechsel ohne nachzukippen.

    Das ist wie gesagt erst seit dem letzten Ölwechsel im März. Sie haben jetzt auch schon einiges überprüft und nix dabei raus gekommen. Es ist ja auch so, dass nirgends wo er länger steht ein nasser Fleck ist und aich der unterboden ist trocken.

    Seit Juni haben wir schon 4 mal je 1 Liter Öl nachkippen müssen uns sind gerade mal 3000km gefahren.

    Wir haben jetzt fast 38000 km runter.

    Es ist ein TFSI ultra.

    Nein leider haben wir bei diesem Wagen keine Anschlussgarantie gemacht :(

    Vorallem ist er letzten Monat beim Service und beim TÜV gewesen, da war auch alles in Ordnung. Nur eine kleine Sache die schon verschleißerscheinungen hat.

    Hallo zusammen,


    Ich hoffe uns kann jemand einen Rat geben.


    Wir haben 2018 einen A4 2.0 TFSI neu gekauft/bauen lassen.


    Nun nach 3 Jahren verbraucht er sehr viel Öl.

    Wir haben im März eine Ölwechsel machen lassen und seit dem bis jetzt ca. 4000km gefahren und schon mehr wie 2 L Öl nachgekippt. Bei der Ölverbrauchsmessung in der Werkstatt wurde uns gesagt, dass er ein bisschen mehr wie 0,5l Öl verbraucht auf 1000km und dies laut Audi normal ist.


    Nun haben wir ihn gerade in der Werkstatt um die genaue Ursache zu finden. Wir sollen jedoch alle Kosten tragen , da dies kein Garantiefall ist. Das Autohaus hat sich diesbezüglich auch mit Audi in Verbindung gesetzt.


    Nun meine Anfrage hat dieses Problem noch jemand?


    VG