Komisches quietschen/fiepen beim Beschleunigen... Hilfe

  • Hi Leutz, ich hab nun schon seit geraumer Zeit ein echt nerviges Problem mit meiner Orgel.
    Unter Last ab etwa 2000U/min pfeift irgendetwas, und das ziehmlich laut. Ich hatte schon die Ladeluftverrohrung im Kopf, hab ich aber mit Lecksuchspray komplett abgesucht und nichts gefunden.
    Motor is nen 2,7TDI CANC mit 190PS/Quattro/TipTronic.
    Hoffentlich hat mir hier einer nen hilfreichen Vorschlag, ich werd echt noch bekloppt.



    Merci bis hierhin schonmal

  • So, auch bei mir wieder was neues. Ich hab das pfeifen gefunden und deaktiviert. :satan:
    Es war nach einem längeren Werkstattaufenthalt etwas geschludert worden... Die haben tatsächlich vergessen den Auspuff zum DPF hin "richtig" zu verschrauben. :angry: Die Schrauben am Flansch hab ich jetzt gegen welche aus V4A getauscht und richtig angeballert. Neue Dichtung wollte ich zwar einsetzen, aber da Audi die erstens nicht da hatten, und zweitens meines Erachtens nach viel zu teuer war hab ich einfach bissl kräftiger angezogen. Nun ist wieder ruhe unterm Auto und er klingt wieder wie er soll. :audikiss:
    Werkstätten - Ich sag da echt nix mehr zu!!! 5 ausgebildete Leute suchen sich nen Wolf, und ich D*pp find das zuhause über der Grube dann selbst raus... :daumen:
    Wobei, ich hab da noch nen grösseren Murks gefunden, aber das is eigentlich echt zu heftig um es zu erzählen :angry: :angry: :angry:

  • Schaden hat sie keinen genommen, das hatte ich geschaut. Aber is trotzdem im nachhinein ein ungutes Gefühl, wenn man überlegt das die sich bei 250 unterm Auto aufbocken hätte können... Dann wär ich wohl nich im scheenen Österreich angekommen... :-?
    Macht nix, jetz is sie wieder fest wie sie muss, und ich hab nun ein ruhiges Gefühl.