Audi A6 4F 2,7 tdi unlösbarees Bremsproblem

  • Hallo zusammen ich bin neu hier und habe gleich ein großes Problemchen.


    Ich selbst bin KFZ Mechatroniker und übe diesen Beruf auch aktuell aus.
    Aber ich habe ein Problemfall der sich nicht lösen lässt, seit 3 wochen zebreche ich mir den Kopf.


    Nun zum problem.


    Bremse an der Hinterachse neu gemacht, mit VCDS zurückgesetzt und angelernt , ist mit EPB.
    Probefahrt gemacht, scheibe glüht.
    Neuen Sattel eingebaut,neuen Bremschlauch, entlüftet ,neigungssensor angelernt.


    Neue scheibe drauf gemacht und das gleiche wieder.


    Also jetzt seit Ihr gefragt. Was ncoh tun???

  • ...Hier sind viele Fragen offen:
    - wurden die Sättel VOR der Demontage in Wartungsposition gebracht?
    - wurde/n das Rad/die Räder nach dem Anfahren der "Grundstellung" auf Freigängigkeit geprüft?
    - wurde eine Stellglieddiagnose der Stellmotoren durchgeführt?
    - klingt für mich ( leider ) nach Montagefehler


    Gruß 500.000

    537.000km mit dem ersten Motor, dem ersten Getriebe und der ersten Kupplung

  • Hallo nochmal und danke für die schnellen Antworten.


    Wie ich bereits geschrieben habe bin ich KFZ Mechatroniker.
    Solche Bremsen habe ich schon X mal gewechselt und es gab nie Probleme.


    -Sättel wurden in Wartungsposition gebracht
    -Räder waren/sind freigängig
    -Stellglieddiagnose wurde auch durchgeführt mit VCDS
    -Bremse wird nur hinten Links heiß sonst überall normal


    Es wurde alles nach Leitfaden durchgeführt.


    Da wir enge Kontakte zu Audi Werkstätten haben, habe ich auch schon mit sämtlichen Meistern und Gesellen telefoniert und keiner hat nur ansatzweise eine Lösung für dieses Problem.


    Hoffe ihr habt ein DEN Tip für mich

  • Hallo,
    wenn es nur einseitig - und nur an einem Sattel ist, dann kommt noch folgendes in Betracht:
    1. aufgequollener Bremsschlauch
    -> wenn die Bremse heiß läuft, sollte das Rad ja auch für kurze Zeit leicht blockieren.
    -> wenn man dann das Rad hochhebt und den Entlüfternippel löst, dann sollte der "Druck" vom Bremskolben weg sein.
    Lösung: Bremsschlauch ersetzen


    2. schwergängiger Kolben
    -> der Kantring schafft es nicht, den Kolben soweit zurück zu holen, dass die Beläge wieder frei sind.
    -> Manschette prüfen, Bremskolben ausbauen und auf Korrosion untersuchen
    -> Bremssattel überholen oder ersetzen


    3. Kabelbruch im/zum Stellantrieb
    -> der Kolben bewegt sich in Position Bremse zu...
    -> sollte aber ggf. im Fehlerspeicher stehen
    -> Bremssattel ersetzen.


    ggf. auch mal Beläge und Scheibe von links nach rechts wechseln... und schauen ob das Problem mit wandert...


    Gruß 500.000

    537.000km mit dem ersten Motor, dem ersten Getriebe und der ersten Kupplung


  • Er hat ja einen neuen Sattel und Bremsschlauch verbaut !!!!!!


    danke
    -> jetzt habe ich es auch gelesen...


    was sagt der Fehlerspeicher?


    Gruß 500.000

    537.000km mit dem ersten Motor, dem ersten Getriebe und der ersten Kupplung

  • Irgendwie ist das wirklich komisch , der Fehler muss sich ja irgendwie auf der Hebebühne reproduzieren lassen .


    Da muss ja die Bremse richtig stecken.


    Parkbremse und Fußbremse an aus Reifen dreht sich normal?

  • Fehler wandert nicht mit, habe ich auch schon probiert.
    Im fehlerspeicher steht auch nichts.die ist werte des bremsdrucks passen auch.


    Ich sage ja es ist zum verzweifeln langsam.

  • sowas hatte ich auch noch nie.
    Mit ziemlicher Sicherheit liegen die Bremsbeläge sporadisch oder dauerhaft an.



    Die Blechblättchen in welchen die Bremsbacken gelagert sind hast du neu und richtig montiert?
    Vergleiche mal alte und neue Backen/Scheiben, sind die ident? Welchen Hersteller hast du verwendet?
    Hatte gerade bei billigeren Herstellern öfter schon Probleme mit den Maßen.


    Du könntest mal (um einen Fehler der EPB Motoren auszuschließen) in Wartungsposition eine Probefahrt machen.


    Die Auflagefläche der Bremsscheibe ist auch plan? Das Rad nach Vorgabe angezogen?
    Wenn die Bremsscheibe (warum auch immer) verkantet streift sie auch an den Belägen das kann sich wenn das Fahrzeug abgesenkt und die Bremse warm wird verstärken.




    Manfred das mit dem ESP hatte ich auch schon überlegt, aber ein ESP Eingriff wird ja per Leuchte im KI signalisiert

    Golf VII 4-Motion SKY TDI


    VCDS Hex+CAN und VCP vorhanden (OÖ)

  • Probefahrten bestimmt 10-15.
    Scheiben Beläge von ATE.,habe probehalber mal die alten Scheiben und Beläge drauf gemacht,Problem bleibt.
    Auflageflächen alles sauber,blechplättchen sauber.
    Auf der hebebühne ist nichts festzustellen, alles normal.
    Das fahren in wartungsposition is ein guter tip,habe ich noch nicht probiert.

  • hast einen Bremsenprüfstand zur Verfügung?
    Wie siehts mit der Bremsleistung aus?

    Golf VII 4-Motion SKY TDI


    VCDS Hex+CAN und VCP vorhanden (OÖ)