Durschnittsverbrauch von 10,1l bei Temo 120kmh.2,5 TDI

  • Hallo,
    ich bin heute mit meinem Audi A4 B6 2,5 TDI Quattro TT5 das erste mal eine längere Strecke gefahren.
    Der Durschnittsverbrauch nach 110km betrug 10,1l!
    Dabei bin ich zu 99% nur 120kmh gefahren und kurzfristig mal 140-160 ohne Vollgas
    Der Momentanverbrauch bei 120kmh lag zwischen 7,5 und 10,3.
    Er hat sich immer langsam nach oben geschraubt und ist dann auch mal um 0,5-2,0l abgesunken ohne das ich weniger Gas gegeben habe oder dergleichen.


    Das kann doch selbst für den dicken Quattro+TT nicht normal sein,oder?


    Ansonsten ist mir nichts aufgefallen LL-Drehzahl ist stabil und iwelche Geräusche macht er auch nicht.Im Fehlerspeicher steht auch nichts.
    Hoffe ihr könnt mir helfen gruß horch

  • mein A6 2.5 TDI quattro 6-gang handschalter war im schnitt nie unter 10 zu bekommen...


    so kurz hab ich noch nie ein auto gefahren (keine 2 monate) - dafür war aber zum glück sofort ein käufer gefunden - schließlich brauchen die diesel ja nix :headnut:

  • Zitat von "Daniel"

    mein A6 2.5 TDI quattro 6-gang handschalter war im schnitt nie unter 10 zu bekommen...


    so kurz hab ich noch nie ein auto gefahren (keine 2 monate) - dafür war aber zum glück sofort ein käufer gefunden - schließlich brauchen die diesel ja nix :headnut:


    Ja o.k. aber du meinst bestimmt Durchschnitt aus AB,Land und Stadt?


    Ich rede aber NUR von der AB.


    gruß

  • redest du von durchschnittsgeschwindigkeit 110 (dann wärs noch ok) oder redest du von einer 110 km/h tempomatfahrt (dann wärs zu hoch - dann sollten 8 möglich sein)?


    weil auch wenn man so wie ich meist mit 150-160 tempomat fährt kommst laut bordcomputer im schnitt auch bei viel autobahn oft nicht über 110 - dank unserer vielen baustellen und 80er beschränkungen.


    auch wenn der fehlerspeicher leer ist sollte man bei hohem verbrauch mal auf verdacht den luftmassenmesser tauschen. ein defekter kann 20-30% höherern verbrauch verursachen - was aber nicht im fehlerspeicher aufscheint! hatte ich bei meinen audis aber auch schon beim BMW.

  • Nein ich meine nicht die Durschnittsgeschwindigkeit.
    Sondern fast konstant 120kmh (quasi wie mit Tempomat) über eine Distanz von 110km und das mit einem Durschnittsverbrauch von 10,1L



    Thema LLM kenn ich noch von VW.Allerdings hat sich das dann auch noch durch fehlende Vmax und eine unruhigen LL bemerkbar gemacht?!

  • ja das ist zu viel. da bin ich ja bei 120 mit meinem V8 drunter...


    das ding gaukelt dem motorsteuergerät z.b. mehr luft vor als tatsächlich vorhanden ist... was macht es? spritzt mehr sprit rein....

  • Kleiner Wert von mir, wenn auch kein 2,5l TDI, sondern nur 1,9 TDI,
    gestern Abend mal sehr sparsam unterwegs gewesen,
    lt BC, durchschnitt 4,5l/100km, Vmax=120hm/h. In der Nacht hat man Zeit :)
    Wenn ich sonst zügiger Fahre, Stadt & Autobahn, dann meist so um 5,3l/100km.

    A3 8L - 1,9L TDI

  • Also bei mir zeigt das FIS immer einen halben Liter mehr Verbrauch an als es tatsächlich ist! Am besten währe du tankst mal bis zum Anschlag fährtst bis das Tanksymbol kommt und tankst wieder bis zum Anschlag. Dann selbst ausrechnen!
    Mein A6 Avant 2,5 Tdi 155PS Schalter ohne Quattro Winterreifen 205/55/16 verbraucht zur Zeit 7,1 bei 70% Autobahn 20% Landstraße 10% Stadt und das mit Tachostand 250 800
    Ich fahre immer wenn es geht mit Tempomat 140/110/60
    Im Sommer mit Klima und den 235/40/18 brauche ich auch 8 Liter
    Bei mir hat sich auch der Verbrauch verringert als ich komplett auf Liqui Moly Produkte umgestiegen bin (Motoröl 0W30 vollsynthetisch,Getriebeöl vollsynthetisch,Additive in den Diesel)
    Der Motor läuft jetzt auch ruhiger, kein schwarzer Rauch beim beschleunigen und Butterweiches schalten

    FAST FREDDY

  • So,neuer LMM ist eingebaut.
    Der Verbrauch bei 130kmh liegt jetzt bei ca. 7,5L +-
    Das dürfte ein normaler Wert sein,oder? (Klima ist an und 235er Reifen sind drauf)


    @ Daniel Danke für den Tip :danke:

  • Ja das ist normal, schaut wieder gut aus :daumen:


    Ich bekomme meinen kleinen bei 140kmH mit Tempomat auf mindestens 6,5l, meistens sinds auch knappe 7 (Im Sommer mit 235 und Klima)




    [quote='"Daniel"']halbes auto + halber motor = halber verbrauch ;-) Muesste aber dann im Endeffekt 1/4 Verbrauch ergeben oder? :lol:

    :A4e3:

  • Das klingt schon um einiges besser!
    Mein 2,5 TDI im A4 Cabrio (Gewicht stolze 1720kg!!) braucht jetzt im Schnitt 7,5l/100km. Ich fahre aber derzeit sehr viel Autobahn (bei ca.140-150km)
    Vor einem Jahr bin ich meistens nur in der Stadt unterwegs gewesen da lag der Durchschnittsverbrauch bei 8,5l/100km.
    Winter als auch Sommer sind 235/40 18" montiert, Klima immer an!
    Grüße Martin

  • bitte - gern geschehen! :daumen:


    @Chri A4_LS


    Mist verrechnet. Ich war in Mathe nie gut - aber es musste einfach weniger sein... <img src="{SMILIES_PATH}/icon_wink.gif" alt=";-)" title="" />


    Fast Freddy


    BC kannst du per OBD auf den realen verbrauch einstellen lassen (mit der richtigen hard- und software auch selbst einstellen) wenn du weißt das er immer um einen halben liter daneben liegt.

  • Zitat von "Daniel"

    Fast Freddy


    BC kannst du per OBD auf den realen verbrauch einstellen lassen (mit der richtigen hard- und software auch selbst einstellen) wenn du weißt das er immer um einen halben liter daneben liegt.


    Danke für die Info, werde ich machen lassen!

    FAST FREDDY

  • Bei mir ist er lt. FIS auch höher als tatsächlich, aber das kannst wie gesagt korrigieren...
    Ich trage mir die gefahrenen KM und Tanks seit ca. 1 Jahr in einer Excel Liste ein.


    Fazit: Mein A4 2,5 TDI Avant Quattro (mit Chip) verbaucht in der Stadt 9L => mit 120 auf der AB komm ich auf 7,5L
    Auf der AB bin ich sowieso IMMER unter 9L, auch wenn ich 160-180 blas...


    lg

    Greetz Klaus

  • Das Problem hat sich leider doch nicht ganz gelöst.Er verbraucht jetzt zwar weniger aber....
    Mir ist aufgefallen,dass der BC extrem verschiedene Verbrauchswerte bei gleicher Strecke und Fahrweise anzeigt.
    Er pendelt sich meist bei einem relativ hohem Niveau ein und wenn man dann kurz vom Gas geht und dann wieder Gas gibt stimmt der Verbrauch wieder.
    So fahre ich z.B. bei 50kmh laut BC mit 9-10L wenn ich dann aber kurz vom Gas gehe und wieder drauf ist er bei 4-5L.Ich kann also in der Stadt die gleiche Strecke mit einem Durchschnittsverbrauch laut BC von 13,9 und 9,5 fahren
    Diese Phänomen tritt nicht immer auf,man kann auch 200km Fahren und der Verbrauch laut BC ist ok.
    Wenn dann tritt es meistens schleichend während der Fahrt auf also wenn man losfährt stimmt noch alles.
    Habt ihr eine Idee was das sein kann?Ich hab sowas noch nie gesehen oder gehört.
    Gruß