Neu Erfahrungsbericht Cupra Formentor nach 8 Monaten

Nun haben wir unseren Cupra Formentor bereits seit rund 8 Monaten und damit ca. 8000km zurück gelegt. Also von der KM Anzahl war ein Benziner auf jeden Fall die richtige Entscheidung. Die extrem wenigen KM sind natürlich auch der Pandemie geschuldet, da bei meiner Frau einiges an beruflichen Wegen weg fällt seit Beginn. Den elektrischen Anteil tippe ich auf über 75%, da wir bisher nur sehr selten tanken gefahren sind.


Der Formentor baut auf der MQB Evo-Plattform des VW-Konzerns auf und diese Plattform bzw. alle Modelle im Konzern welche auf dieser Plattform stehen haben immer noch ordentliche Kinderkrankheiten und diverse Probleme. Wir sind grundsätzlich mit dem Auto eigentlich sehr zufrieden, bis auf die Probleme welches es immer wieder gibt. In den ersten 6 Wochen als er in unserem Besitz war kam er 2 mal in die Werkstatt und hat dort insgesamt 3 Wochen verbracht. Gleich am ersten Tag ist das zentrale Display nach nur wenigen KM eingefroren und man konnte es auch mit einem Reset nicht mehr neu starten. Daraufhin wurde das Display getauscht. Allerdings war ich davon überzeugt, dass dies das Problem nicht beheben würde und sollte leider auch Recht behalten. Daraufhin wurde der zentrale Computer dafür getauscht, was erst nach einer längeren Lieferzeit möglich war und siehe da, es funktionierte wieder. nur leider nicht ohne weitere Macken. So hat er immer wieder Probleme die Schlüssel und somit die Benutzer richtig zu erkennen. Ich bin als Hauptnutzer eingetragen und meine Frau mit dem zweiten Schlüssel als normaler Nutzer. Wenn wir gemeinsam unterwegs sind so kommt es häufig vor, dass sich beide Schlüssel gleichzeitig im Auto befinden und dann schießt es ihm den Vogel durch. Er vermischt die beiden Profile, am häufigsten die Einstellungen der Radiosender aber auch teilweise die Einstellungen bez. Klimatisierung. Bei meinem Profil passt auch sehr oft nicht das Fahrprofil. Ich fahre eher selten im Cupra Modus, sondern meistens im Sportmodus und dabei mit der normalen D Stellung und nicht auf S. Immer wieder kommt es vor, dass er gleich nach Start auf S Stellung geht, oder gelegentlich sogar in den Cupra Modus. Und das obwohl ich das Fahrzeug definitiv so nicht abgestellt hatte. Bei den Radiosendern bringt er die Favoriten durcheinander und auch die Logos der Sender mit den tatsächlichen Sendern. Erst wenn man manuell den Benutzer wechselt und nochmals zurück wechselt, dann stimmt es wieder überein.


Wir hatten eine Zeit lang die automatische Schlüsselerkennung deaktiviert, aber das ist echt mühsam, da man beim Einstieg nur 3-5 Sekunden Zeit hat den Nutzer zu wechseln. Andernfalls muss man wieder mühsam ins Menü und dort den Wechsel anstoßen. Das dauert gefühlt auch relativ lang und so ist man nach dem Wegfahren entweder ziemlich ablenkt oder braucht viel zu lange um endlich losfahren zu können. Das ist quasi Stand der Technik, aber absolut nicht zeitgemäß. Es müsste in der Programmierung nur eine einfache Schleife eingebaut sein und zwar "ist der Hauptschlüssel in Reichweite, dann ignoriere alle weiteren Schlüssel und Nutzer". Mit dieser einfachen wenn-dann Abfrage könnte man diese Probleme beheben.


Nachdem das Display und der Computer getauscht wurden, hatten wir noch einmal das Problem, dass das Display plötzlich nur noch rosa war. Das ließ sich ebenfalls nicht beheben, auch nicht durch Auto abstellen und abschließen. Wir hatten damals eine zeitkritische Fahrt über 30min vorzunehmen und das war relativ unlustig. Da man ja so gut wie keine Schalter mehr in dem Fahrzeug hat und nur wenig bedienen kann. Ja natürlich könnte man es über die Sprachsteuerung bedienen, aber davon bin ich immer noch kein Freund geworden. Das passt für mich einfach nicht. Ich würde die Hauptfunktionen auf einfachen Schaltern mit echter Rückmeldung bevorzugen. Nur ist das leider nicht die Zukunft. Vor allem bei den ganzen Elektroautos scheint man zur Gänze auf Schalter zu verzichten. Das halte ich nicht für erstrebenswert, ebenso wenig wie den generellen Umstieg auf Stromer. Das ist absoluter Wahnsinn, wenn ab 2026 nur noch reine Stromer vom Band laufen sollen. Aber das ist eine andere Geschichte. Jedenfalls ging der rosa Bildschirm erst wieder weg als das Fahrzeug 45min im versperrten Zustand abgestellt war. Danach kam das Problem bis dato auch nie wieder und das ist jetzt schon über 4 Monate her.


Kurz vor Weihnachten dann plötzlich das nächste Probleme, mal wieder etwas Neues und zwar konnte man das Fahrzeug nur noch per Fernbedienung aufsperren. Also Keyless-Go ausgefallen, jedoch nur das Aufsperren, denn zusperren konnte man auch weiterhin. Da nun auch noch meine vertraute Betreuerin mein Autohaus verlassen hat, sehr zu meinem Entsetzen, konnte das Problem vor der Jahreswende nicht mehr gelöst werden. Also mussten wir ein paar Wochen mit dem Problem leben. Angeblich gibt es mal wieder ein größeres Update welches wir uns abholen sollen. Doch plötzlich seit 1 Woche funktioniert das Keyless wieder ohne Probleme. Wir waren noch nicht in der Werkstatt um das Update vornehmen zu lassen. Auch frage ich mich, warum das überhaupt notwendig sein soll? Das Fahrzeug ist doch ohnehin ständig online verbunden und er holt sich auch immer wieder Updates. Was ist also der Unterschied zwischen diesen Updates und einem wofür man in die Werkstatt fahren soll?


Dazu sollte ich aber anmerken, dass diese Updates zu Hause ebenfalls schlecht programmiert sind. Diese treten plötzlich auf, so weit so gut. Während der Fahrt kann man sie nicht durchführen lassen, das ist schon mal richtiger Blödsinn. Jetzt bricht er natürlich ab, sobald man los fährt. Bleibt man an der nächsten Ampel stehen, nervt er sofort wieder mit dem Update und fängt womöglich sogar an. Fährt man dann wieder los, bricht er wieder ab. Wenn man das Fahrzeug dann abstellt, will er erneut das Update machen, aber wer bleibt dann am Ankunftsort extra dafür eine halbe Stunde im Auto sitzen? Schon gar nicht, wenn man ein kleines Kind dabei hat, also vergiss es du dummes Auto und mache das Update entweder im Hintergrund während der Fahrt, oder lass uns ein Timing einrichten. Von mir aus wenn wir zu Hause ankommen und du wieder unterm Carport stehst. Dann kann ich dich gerne eine halbe Stunde laufen lassen, geht ja eh elektrisch und somit ohne Abgasbelastung. Aber so etwas wurde nicht programmiert. Das letzte Update ging uns vermutlich verloren, denn er brach immer wieder ab und dann war es einfach weg. Ob er es doch irgendwann geschafft hat oder es misslungen ist kann man nicht nachvollziehen. Zu Hause hätte ich versucht danach manuell zu suchen, aber ohne Erfolg, es war weg. Erneut eine fehlerhafte Programmierung wenn ihr mich fragt.


Ähnlich lustig ist es mit den ganzen Assistenzsystemen. Also wann diese aktiv sind und wann nicht, gleicht manchmal einem Lotterspiel. Vor allem der Travel-Assist ist teilweise von selbst aktiv, obwohl man ihn nicht aktiviert hat und ab und zu bremst er nicht verlässlich vollständig wenn er aktiv ist. Das könnte durchaus gefährlich werden, wenn man sich auf die Dinger 100% verlässt. Der Travel-Assist ist das erweiterte ACC, also er fährt vor allem in Verbindung mit dem Navi quasi vollständig alleine solange man die Hände jedoch am Lenkrad lässt. Auf der Autobahn viel zu passiv, auf der Landstraße nicht ausgereift, vor allem auf kurvigen Strecken nicht, aber für den Stadtverkehr eigentlich prima. Das senkt den Stresslevel ungemein und erhöht eigentlich auch die Sicherheit, sofern es mit dem Bremsen immer verlässlich funktionieren würde. Ich schätze die Ausfallsquote so auf rund 5-8%. Also nicht sehr häufig, aber wenn es dann mal passiert, nun dann klebt man am Vordermann und von daher kann man dem System nicht vollständig vertrauen.


Den Lane-Assist braucht, wie in vielen anderen Autos auch, kein Schwein, man kann ihn auch gar nicht auslassen bei der Bestellung. Jedoch ist dieser sehr passiv und nicht aufdringlich, also man kann ihn einfach ignorieren und muss ihn gar nicht erst deaktivieren. Man kann ihn jedoch schon ausschalten, nur leider kommt das blöde Teil immer wieder.


Das ACC fällt bei schlechteren Witterungsbedingungen viel zu früh aus. Das fängt bei Regen schon an und mit Schnee kann er gar nicht umgehen. Dazu muss der Sensor noch nicht mal verdreckt sein. Apropos verdrecken: Bei der Positionierung der Rückfahrkamera wurde rein auf die Optik geachtet, aber nicht auf die Funktion. Grundsätzlich bietet diese schon eine gute Sicht und auch die 360 Grad rundum Kamera funktioniert ganz gut, nur die Rückfahrkamera verdreckt sofort. Diese steht immer hinten raus und vor allem im Winter ist da permanent Dreck drauf. also das hätte man durchaus auch besser lösen können. Leider ist diese Kamera beinahe unverzichtbar, denn die Übersichtlichkeit ist beim Formentor eher nicht so optimal. Die Heckscheibe ist sehr klein und die C-Säulen doch eher massiv mit dieser hochgezogene Ecke. Auch hier für die Optik super, aber praktisch eher nicht so. Man gewöhnt sich allerdings sehr rasch daran, vor allem auch beim Rückwärtsfahren. Dafür sind die Außenspiegel auch schön groß, auch mit Anhänger. Nur auch hier dreht der rechte Spiegel manchmal von alleine runter und manchmal nicht. Wahrscheinlich bringt er auch hier die Benutzerprofile durcheinander, denn meine Frau will, dass er runter dreht und ich absolut nicht. Ich brauche die Sicht nach hinten und nicht den Randstein. Vor allem mit Anhänger geht das gar nicht, da muss ich genau sehen was dieser macht und ob er mir gleich falsch abbiegen wird, oder eh sauber läuft. Das geht nur mit beiden Außenspiegeln, denn die Kamera ist da nutzlos. Aber mit der Rückfahrkamera kann man die Anhängerkupplung wirklich super genau ansteuern und man braucht ihn nur noch runter kurbeln den Hänger und gut ist es, sofern man sich auf seinen eigenen Gasfuß verlassen kann, denn sonst lebt die Heckstoßstange sehr gefährlich. Sofern der Anhänger nicht maximal beladen ist oder bergauf steht, vermeide ich eine so genaue Zielfahrt eher, vor allem mit einem Automatikauto. Mit einer Kupplung kann ich so etwas wesentlich besser variieren. Aber das ist wahrscheinlich auch bei jedem anders. Sofern das PDC aktiv ist, kann man allerdings an die Anhängerkupplung nicht anfahren. Er blockiert das Auto vollständig und lässt nicht weiter zurück schieben. Da muss man schon das PDC aktivieren um überhaupt eine genaue Zielfahrt an die AHK vornehmen zu können.


Versteht mich jetzt nicht falsch, ich möchte den Formentor nicht schlecht reden und ich bin auch nach wie vor sehr angetan von dem Fahrzeug, nur leider hat er schon so manche Kinderkrankheit. Wovon sich eigentlich alle auf Programmierfehler beziehen, also besteht durchaus die Hoffnung, dass der Konzern das doch noch irgendwann in den Griff bekommen wird. Auch bei den Radiosendern gibt es derart unangenehme Anzeigeart bei den Favoriten welche man aktuell nicht dauerhaft entfernen kann. Da verstehe ich nicht, dass das niemandem auffällt und warum so etwas nicht schleunigst behoben wird. Das wird sicherlich nicht nur mich als Kunde nerven. Für einen Konzern wie VW finde ich solche Dinge einfach peinlich. So etwas muss wesentlich schneller und besser funktionieren. Abgesehen davon, dass diese Plattform in der Art mit so vielen Kinderkrankheiten gar nicht erst raus gehen hätte dürfen. Dafür müssten eigentlich bei den Verantwortlichen ein paar Köpfe gerollt sein.


Absolut überzeugt und verliebt bin ich immer noch in die Sitze, also das wird schwierig beim nächsten Auto. Denn ein Downgrade ist da nicht mehr möglich. Auch die Leistung des Fahrzeuges ist top, sofern man mal gelernt hat wie man sie sinnvoll abruft. Nur leider bei Schnee und Eis ist er schwer überfordert auf der Vorderachse. Also hier sollte der Hersteller dringend den Allrad nachschieben. Auch bei Regen kann man die Kraft nicht abrufen. Gar nicht mal so ungefährlich im Kreuzungsbereich, denn einfach mal schnell noch raus fahren bevor der Querverkehr kommt? Hmmm, lieber noch etwas warten, vor allem wenn ihr das Auto noch nicht gewöhnt seid. Einfach drauf und mit vermeintlich 245 PS schnell noch abziehen spielt es so nicht. Da verreckt er, weil er so schnell nicht den Grip bekommt und auch die Automatik kann sich dann sogar mal verschlucken. Ist uns bisher auch schon 2 mal in den 8000km passiert. Klang für das Getriebe jetzt nicht unbedingt gesund was er dann abgeliefert hat. Innerhalb der Garantiezeit ist mir das aber ehrlich gesagt egal und außerhalb der Garantiezeit werden wir ihn wohl nicht behalten. Das haben wir auch beim Ateca schon so gehandhabt.


Fazit: es ist nach wie vor ein cooles Auto, mit toller Leistung und auch einer super Ausstattung, nur die Kinderkrankheiten sind definitiv vorhanden und das bei allen Modellen auf dieser Plattform. Das ist schon etwas nervig kann ich euch sagen. Dem Risiko war ich mir allerdings bewusst, als wir ihn gleich gekauft haben, nachdem er frisch raus gekommen ist. Vorteil ist auch, dass man ihn bis dato immer noch sehr selten sieht und definitiv damit auffällt. Zu bedenken gebe ich auch, dass das Auto mindestens auf 19 Zoll Felgen stehen sollte, sonst sieht er echt grausig aus. Und so ein Satz 19er Winterreifen kostet halt auch schnell mal 2500 EUR oder mehr.