;
Bitte nicht schon wieder!!!
Benachrichtigung bearbeiten
11.02.2019 von derknipser

Nachdem die Beautykur vorerst beendet war, wollte ich eigentlich mitm Bremsenupdate beginnen.
Warum auch immer hab ich in den Kühlwasserbehälter geschaut und da is mir volgendes aufgefallen.

Nein der ist nicht leer, sondern voll mit einem Öl/Kühlwassergemisch!!!!!
Mit einer Vorahnung hab ich den Öldeckel abgeschraubt und reingeschaut

Hier das selbe Bild, alles voll mit Öl/Wasser

Das ganze nach keinen 50 gefahrenen Kilometern. Also ran an die Ursachenvorschung. Es gibt nur 2 Stellen wo Öl und Wasser sich mischen können., zwischen Zylinderkopf und Block oder beim Wärmetauscher.
ICH hatte den Verdacht das es an der Kopfdichtung lag, da es für den ABF zwei verschiedene gibt (je nach Motorkennung). Hab damals einen Motordichtsatz gekauft, und eigentlich auf die Motorkennung geachtet. Allerdings sieht die neue Kopfdichtung jetz ganz anders aus (und ich hab diesesmal 100x nachgefragt und nachgesehen im System ob es ja die richtige ist) und den Wärmetauscher hab ich auch gleich neu gekauft.

Also gings, mal wieder, ans Motor zerlegen:

  

Wie man sieht, überall schön der Ölgatsch drinnen. Beim Wasser und Öl ablassen is mir auch jeweils die braun/beige Suppe entgegengekommen
GSD dürfte es keine Risse im Kopf oder Block geben. Hab dann erstmal alles gereinigt, Kühler und Schläuche alle ausgewaschen, Kopf hab ich mittels Waschbenzin und Druckluft gereinigt.

Da ich bekanntlich ja sowieso an der Leistungsschraube drehen wollte, hab ich den zerlegten Motor gleich genutzt und hab Teile bestellt.
268grad Schrick Nockenwellen, neue Steuerkette, verstellbares Nockenwellenrad und ein verstellbares Kettenrad.

Am/im Zylinderkopf hab ich auch die Ein und Auslasskanäle gereinigt und von scharfen Kanten und Graten befreit und danach wieder alles penibel mit Druckluft durchgeblasen.

Dann gings an den Einbau der Komponenten

 

Habe den Kopf auch gleich auf OT gestellt, damits beim Einbau dann einfacher ist. Also wieder alles ins Auto rein, OT überprüft am Block u Kopf, Ventile eingemessen usw. Hab dann ordentliches Öl eingefüllt, Wärmetauscher getauscht, Ölfilter getauscht. Danach noch das Wasserthermostat ausgebaut und Wasserkreislauf mit Wasser und Systemreiniger befüllt und mal 30min laufen lassen und auf Temperatur kommen lassen. Dann wieder abgelassen und das ganze so lange gemacht bis nurmehr klares bzw schmutzfreies Wasser rauskam. Neues Thermostat rein und neues Kühlwasser rein.

Motor läuft jetzt butterweich und hat keine Schwankungen. Hängt schön am Gas und macht, bis auf das normale leichte nageln was der Motor hat, keine Geräusche. Leider ist meine Halle noch mit zugeweht mit Schnee, somit kann ich keine Testfahrt machen.

Tags:

Um einen Kommentar abzugeben musst du eingeloggt sein!

Username
Passwort
 
 
 
Kommentare: (1)

WINMAN
12.02.2019 19:59

sehr feiner Bericht! vielen Dank.
 
 
 
Das könnte Dich auch interessieren:
 

Einloggen

Um alle Features von audi4ever nutzen zu können, solltest du angemeldet sein.
 

NEU HIER? JETZT Registrieren.

Partner

active-sound.eu

 
Audi A6 Avant 2018
Genf Autosalon 2018 - Teil 3
Genf Autosalon 2018 - Teil 2
Genf Autosalon 2018 - Audi
Audi A7 2017
Audi RS4 B9 Avant - IAA 2017
Audi Aicon 2017
Audi R8 RWS - 2017
Audi A8 D5 Technik 2017
Audi A8 D5 2017
Audi R8 Spyder V10 Plus 2017
Audi e-tron Sportback concept 2019
Kooperationen & Partner

http://www.autoersatzteile24.at/audi-teile

audi4ever.com