audi4ever Forum

Reparaturen, Service, Instandsetzungen & Kulanz => Reparaturen & Service => Thema gestartet von: Fiete am 11.07.2017 12:23

Titel: A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: Fiete am 11.07.2017 12:23
Es geht um den A5 meines Freundes:
Wenn der Motor warm warm wird und auf der Autobahn so ca 140kmh fährt geht der Audi ins Notlaufprogramm und vibriert kurz. EPC leuchtet auf ist aber bei Neustart wieder weg. Laut ÖAMTC Fehlercode ist folgendes Problem gespeichert:
Fehler Nr. 15177 Druck Zyl1 - zu hoch

Auto war jetzt schon ein paar Tage bei einem Kollegen der bei Audi/VW arbeitet kann aber nichts finden.

Hat vielleicht hier jemand eine Idee oder eine fähige Werkstatt die er mir empfehlen kann?
Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: Bions am 13.07.2017 13:17
Motor ? BJ ? noch Garantie auf das Fahrzeug ?
Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: Howdy am 13.07.2017 14:21
Motor ? BJ ?

Steht in der Überschrift  :zwinker2:
Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: WINMAN am 06.08.2017 10:43
wann wurde denn der letzte Ölwechsel gemacht? wie sieht es mit den Zündkerzen aus, wie alt sind diese?
ich würde mit so einfachen Dingen beginnen und auch mal einen Systemreiniger einfüllen vorm Ablassen des Öles. Vielleicht mal mit einer Kamera in den 1. Zylinder rein schauen.
Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: maxtc am 28.01.2018 12:35
Ich fuhr Donnerstag mit meinem 2.0 TFSI auf die Autobahn, 10km alles ok, dann bei ca. 130-140km/h blinkte die Motorkontrollleuchte, danach leuchtete EPC. Fahrzeug ruckelte, ich konnte nur noch mit ca. 80km/h im 3. Gang fahren, bei ~3000upm ging es, darunter nicht, weiter als 4000 drehte der Motor nicht mehr.

Ich habe das Fahrzeug dann abgestellt und zur Werkstatt schleppen lassen.

Diagnose: Einspritzventil defekt in Zylinder 3. (Ventil schließt nicht und/oder ist verschmutzt) Werkstatt hat gesagt, das Ventil hat sich "aufgelöst".

Muss getauscht werden, bzw. werden alle 4 getauscht, da ich gerade TPI2 gemacht habe.

Bei der Gurke wundert mich aber ohnehin nichts mehr.  :zwinker1:
Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: WINMAN am 28.01.2018 14:23
warum Gurke? macht er so oft Probleme?
Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: maxtc am 30.01.2018 21:38
warum Gurke? macht er so oft Probleme?
1L Öl auf 340km. Dann TPI2, neu Kolben, geänderte Pleuel, Ventile neu eingeschliffen, irgend ein Druck geändert, wohl das übliche in dem Fall. ~10000 Euro (100% Kulanz von Audi auf Arbeit und Material).

Rückleuchten li.+re. - ca. zur Hälfte ausgefallen. - neue Rückleuchten

3. Bremslicht defekt

Türschloss defekt, sperrt nicht mehr auf mit Ferbedienung - neues Türschloss

Sensor für Kühlmittel defekt - neuer Sensor eingebaut

5000km TPI2 - kein Ölverbrauch, läuft gut, Verbrauch ~8.4 Liter/100km mit höherem Stadtanteil.

Zuletzt Autobahn, 120-140km/h... plötzlich "ruckelt" es. Motorkontrollleuchte blinkt, geht aus und EPC leuchtet auf. Auto rennt nur auf 3 Zylinder. - Abstellen und wieder starten, dauert bis Auto anspringt, selbes Spiel - Motorkontrolleuchte blinkt, geht aus, EPC an.

Weiterfahrt nicht möglich, aus dem Auspuff tropft Benzin. Fehlerspeicher sagt irgendwas mit Einspritzventil.
Zündkerze voll Benzin.

Das Einspritzventil hat sich "aufgelöst". - 4 neue Einspritzventile eingebaut, das 5000km alte Öl samt Filter gewechselt.

To be continued...  :-?

Wahrscheinlich bin ich von meinem A4 Avant 3.0 TDI Quattro (B7) verwöhnt, 260.000km, kein wirklicher Defekt, kein Tropfen Öl nachgefüllt (30.000er Service) und einmal ein defekter Sensor für den DPF, ich glaub' 120 Euro, auf Kulanz getauscht.
Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: WINMAN am 11.02.2018 19:32
ich fürchte da hast du wohl ein Montagsauto erwischt.... hoffentlich wirst du mit diesem doch noch einmal froh. :-?
Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: maxtc am 22.02.2018 23:11
Seit der letzten Reparatur (Einspritzventile) bin ich, bis heute, problemlos gefahren.

Kein Ölverbrauch, Motor läuft ruhig, Verbrauch bei 8.4 Liter. Soweit so gut.

Heute fahre ich bei einer Kreuzung los, biege rechts ab und beim bzw. nach dem Beschleunigen auf 50 km/h leuchtet plötzlich die orange Motorkontrollleuchte. Auto fährt normal, läuft ruhig und bis auf die Lampe.

Lampe bleibt auch nach abstellen/starten an. Das Einzige, dass mir aufgefallen ist, die Drehzahl ist mit 4000 1/min begrenzt.

D.h. morgen mal Fehlerspeicher auslesen und wohl wieder in die Werkstatt.

Schön langsam aber sicher schwindet meine gute Laune. Ich bin gespannt, was nun wieder defekt ist. Ich werde berichten. 
Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: maxtc am 23.02.2018 19:26
So, heute habe ich den Fehlerspeicher ausgelesen und 3 Fehler gefunden.

02115 - Schließeinheit für Zentralverriegelung
Fehlerhäufigkeit: 5

2968 - Geber Saugrohr
           P2015 00 [232]
Fehlerhäufigkeit: 10

01020 - Wasserpumpe (V36)
Fehlerhäufigkeit: 35

Aller guten Dinge sind 4, deswegen ist heute wieder die 3. Bremsleuchte ausfallen, wird im Tacho angezeigt (durchgestrichene Lampe, Meldung "Bremslicht Mitte defekt" nach dem Starten).

Also wieder mal ab in die Werkstatt... to be continued.  :-?
Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: WINMAN am 25.02.2018 14:31
na also glücklich kannst du mit dem Auto fürchte ich wirklich nicht mehr werden...

Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: maxtc am 26.02.2018 00:12
Sieht so aus.

Die Gurke kann ich ja nicht mal verkaufen, der arme Käufer...  :mrgreennew:

Viel sollte jetzt dann ja nicht mehr kaputt werden. Morgen in der Früh kommt das Auto in die Werkstatt, 3 Tage sind eingeplant. Augen zu und durch.

Vorsprung durch Technik!  :audikiss:
Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: maxtc am 01.03.2018 21:43
Türschloss rechts vorne neu, Saugrohr neu, Steuergerät EDC ersetzt, Zusatzkühlmittelpumpe neu.
Saugrohr angeblich defekt, weil davor die Einspritzventile defekt waren und Benzin ins System gekommen ist.

Als heute die gelbe Lämpe anging, um mich ans Tanken zu erinnern, hat es mich schon kurz gerissen. Haha.

Audi. Das Trauma.
Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: WINMAN am 11.03.2018 15:08
da bist du ja wirklich zu bedauern.... irgendwann muss dann doch auch mal Ruhe sein!!! hoffen wir es jetzt mal...
Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: maxtc am 06.05.2018 13:35
Kleiner Zwischenbericht, Auto läuft sehr gut, bisheriger Ölverbrauch nach der TPI fast bei Null. Seit gestern 1/4 der Anzeige, das wären wohl 0,25 Liter auf 11.000km.  :applause:

Nächster Defekt, das Tankschloss spinnt, es verriegelt nicht immer.  :gruebel:
Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: WINMAN am 07.05.2018 10:40
na ein Vierterl darf er sich schon genehmigen das ist OK!

bez. Tankschloß gab es auch eine eigene TPI!!!  :doc:
Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: maxtc am 08.05.2018 00:47
na ein Vierterl darf er sich schon genehmigen das ist OK!

bez. Tankschloß gab es auch eine eigene TPI!!!  :doc:
(http://666kb.com/i/dtawcdv3mke31swe8.jpg)

Ist glaub' ich sogar nur 1/8.

Ich habe heute mit Audi telefoniert, die Tankverriegelung wird auch auf Kulanz getauscht. Ich dachte schon, sie haben ein schlechtes Gewissen wegen der Leiche.  :mrgreennew:

Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: WINMAN am 10.05.2018 10:37
die Tankverriegelung kostet ja auch nicht viel, nur ist es einfach extrem ärgerlich...
Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: maxtc am 03.06.2018 11:35
Damn. Nach 12700 Euro Reparaturen  (zum Glück auf Kulanz) vibriert es beim Lenken manchmal. Das hatte ich schon ein paar Mal, zum ersten Mal viel es mir im Dezember auf.

Es trat seit dem 3-4 Mal auf, ich dachte, dass das am Untergrund liegt. Jetzt ist es mir aber öfter aufgefallen, in der Tiefgarage, am Parkplatz div. Supermärkte, beim Abbiegen.

Jetzt habe ich mal, wie bei medizinischen Beschweden, ein bisschen gegoogelt. Ich fand ein paar Einträge zum "Lenkgetriebe". Anscheinend ein weiteres B8 Leiden.

Fehlerspeicher ist leer, es tritt nicht immer auf, beim Fahren merke ich soweit nichts.

Was kann das sein? Lenkgetriebe defekt? Kann man da etwas einstellen? Was kann so eine Reperatur kosten?
Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: WINMAN am 05.06.2018 19:11
na da hast du wohl leider ein echtes Montagsauto bekommen....  :-? :-?

das heißt es tritt nur beim langsamen Fahren, bzw. beim Rollen auf?
Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: maxtc am 14.06.2018 20:32
Ich glaub' da wurden auch alle Teile von allen Zulieferern an einem Montag gemacht. Haha.

Es tritt z.B. auf, wenn ich am Stand stehe und lenke, da vibriert es richtig im Lenkrad. Beim S4 und mit 255er auf 20" kein Mux, gar nix. Es kommt auch nicht immer vor, es tritt aber öfter auf, als noch vor ein paar Monaten, wo es mir zum ersten Mal aufgefallen ist.

Wenn ich einparke, kurz vor fahre und dann retour und dabei lenke vibriert es auch.

Direkt beim Fahren, also mit 50, 100 oder mehr fällt mir nichts auf. Eher bei ganz langsamer Fahrt oder am Stand.

Ich fahre mal weiter, wenn es nicht verschlimmert, kann ich damit leben. Vielleicht fahre ich mal zum Freundlichen auf Fehlersuche, aber da war ich in den letzten Monaten öfter als zu Hause.  :audikiss:
Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: WINMAN am 17.06.2018 10:16
dann wird das wohl leider wirklich ein Problem mit dem Lenkgetriebe sein und besser wird das dann wohl auch nicht von alleine werden.
Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: maxtc am 07.07.2018 21:09
Neue Woche, neuer Defekt...

Scheinwerferreiningungsanalage reinig nicht mehr, gibt es da auch ein allgemein verständliches A4 B8 Leiden?  :mrgreennew:

Gut, ich muss eh zum Pickerl, mal schauen, was sie zu den Lenkvibrationen und dem Scheinwerferreinigung sagen.

Schon erbärmlich, was bei der Kiste alles defekt wird.

142000km und sieht aus wie neu, wenigstens der Lackierer dürfte einen guten Tag gehabt haben. ;)
Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: WINMAN am 08.07.2018 19:22
was hast du denn immer eingefüllt? normales Leitungswasser?
Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: maxtc am 13.07.2018 20:55
was hast du denn immer eingefüllt? normales Leitungswasser?
Sonax im Winter mit Frostschutz, Sonax im Sommer ohne.
Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: WINMAN am 16.07.2018 10:40
und das immer unverdünnt?
gehen denn die Kappen auf, oder funktioniert das auch nicht?
Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: maxtc am 10.08.2018 19:36
und das immer unverdünnt?
gehen denn die Kappen auf, oder funktioniert das auch nicht?
Sorry, dachte ich habe schon geantwortet. Scheiß Stress.  :mrgreennew:
Es tut sich gar nichts, kein Geräusch, es geht nichts auf, kein Wasser. Ja, immer unverdünnt, direkt aus dem Kanister. Aber das stört mich gar nicht mehr, so wird nicht immer das halbe Auto vollgesabbert, wenn man den Wischer betätigt.

Ich war jetzt wegen 2 anderen Dingen in der Werkstatt, Geräusche beim Fahren von hinten und wegen dem Vibriren der Lenkung.

Hinten rechts war das Radlager defekt, wurde getauscht, bei der Lenkung war es ein Ventil in einem Dehnschlauch, das hat nicht mehr korrekt geöffnet hat am Stand, bei der Fahrt war nichts zu bemerken. Laut Service-Mensch mehr Drehzahl, mehr Druck.

Bis zum nächsten Werkstattbesuch. Langsam muss ich einen Meldezeittel beim Freundlichen ausfüllen, mein Lebensmittelpunkt scheint dort zu sein.  :mrgreennew:

Pickerl wurde auch gemacht, Bremsbeläge sind an der Grenze, Scheiben hinten ev., aber das sind ja Verschleisteile und die tausche ich selbst, nicht in der Apotheke.
Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: WINMAN am 30.08.2018 12:55
gut, dass du jetzt nicht erwähnt hast welche Werkstatt das war, denn Pickerl machen, ohne funktionierender Scheibenwaschanlage geht eigentlich gar nicht, sprich ist illegal.  :doc:
Hast du einfach schon mal versucht mit einer Nadel in die Düsen zu stechen?
Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: maxtc am 07.10.2018 15:09
Scheinwerferreinigungsanlage geht wieder, keiner weiß warum, keine Fehler im Fehlerspeicher.

Neuer "Defekt"... Licht links vorne (Xenon) fällt aus, Lampe im Tacho leuchtet. Nach einem Neustart geht das Licht wieder. Defekt tauchte bis jetzt 4x auf, morgen muss ich den Fehlerspeicher auslesen.

Mögliche Defekte laut telefonischer Auskunft: Lampe wird kaputt, Vorschaltgerät wird kaputt, Steuergerät Problem.

Da bin ich mal gespannt. Ich hoffe, dass nicht alle B8 solche Leichen sind...  :audikiss:
Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: WINMAN am 09.10.2018 19:00
also das hört sich für mich irgendwie an als hättest du dort irgendwo ein Problem mit der Stromversorgung, sprich ein leicht defektes Kabel oder einfach nur ein Stecker locker.
Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: Marcus am 10.10.2018 12:38
Da ist zu 80% der Brenner defekt, zu 20% das Vorschaltgerät
Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: finstii am 11.10.2018 13:50
bei mir worn beide Brenner defekt!
Nicht lustig wenn oft beide gleichzeitig ausgefalln sind... auf Strecken ohne Belechtung.
Titel: Antw:A5 1,8 TFSI BJ 2012 macht Macken bei Autobahnfahrten
Beitrag von: maxtc am 13.10.2018 13:07
Danke!

Fehlerspeicher habe ich ausgelesen:

1 Fehler gefunden:
00978 - Lampe für Abblendlichtscheinwerfer links (M29)
            012 - elektrischer Fehler im Stromkreis - Sporadisch
             Umgebungsbedingungen:
                    Fehlerstatus: 00101100
                    Fehlerpriorität: 2
                    Fehlerhäufigkeit: 3
                    Verlernzähler: 235
                    Kilometerstand: 148516 km
                    Zeitangabe: 0
                    Datum: 2018.09.11
                    Zeit: 21:35:00

Sollte man, bei einem Tausch, gleich beide Seiten wechseln lassen, oder macht das keinen Sinn?

Einen Fehler habe ich noch, ich glaube mich zu erinnern, dass die Tür nicht verriegelt hat und ich ein paar Mal den Knopf am Schlüssel betätigen musste.

1 Fehler gefunden:
00956 - Schlüssel 2
            005 - keine oder falsche Grundeinstellung/Adaption - Sporadisch
             Umgebungsbedingungen:
                    Fehlerstatus: 00100101
                    Fehlerpriorität: 3
                    Fehlerhäufigkeit: 2
                    Verlernzähler: 226
                    Kilometerstand: 149204 km
                    Zeitangabe: 0
                    Datum: 2018.09.25
                    Zeit: 13:53:54

Kann es sein, dass die Batterie vom Schlüssel leer wird?