;

LED Kennzeichenbeleuchtung A6 4F
 (Gelesen 605 mal)

FCB4ever Offline

  • a4e Junior
  •  
  • Beiträge: 207
  • Karma: +0/-0
  • Ort:
  • Mitglied seit: 02.07.13
LED Kennzeichenbeleuchtung A6 4F
am: 05.03.2018 18:25
Hallo,

Heute habe ich ein sehr komisches Probblemchen mit meinem A6:

Ich habe die originalen LED Kennzeichenleuchten verbaut.
Kürzlich fiel mir auf, dass die linke nicht mehr leuchtet. Die rechte war noch in schuss.

Heute beim Audi Händler 2 neue gekauft links und rechts, weil die rechte auch innen schon bischen grün war.

Die 2 neuen baugleichen eingebaut und siehe da - beide gehen nun nicht mehr .. !?!?
Wenn ich starte blinken beide kurz für 1-2 sekunden und dann tot - nichts mehr.
im Fehlerspeicher steht was von ... "kurzschluss nach Masse" oder so... hat mi der mechaniker (war seine Mittagspause heute) gezeigt, habe selbst noch nicht ausgelesen...

Was kanns da haben? Habe schon öfters von Kontaktfehler oder so gelesen, oder wo ein Kabel eingezwickt beim Austausch heute??

Vielleicht weis dazu wer was.

glg
 
 
Audi S3 1.8T

FCB4ever Offline

  • a4e Junior
  •  
  • Beiträge: 207
  • Karma: +0/-0
  • Ort:
  • Mitglied seit: 02.07.13
LED Kennzeichenbeleuchtung A6 4F
Antwort #1 am: 05.03.2018 18:28
Hallo,

Heute habe ich ein sehr komisches Probblemchen mit meinem A6:

Ich habe die originalen LED Kennzeichenleuchten verbaut.
Kürzlich fiel mir auf, dass die linke nicht mehr leuchtet. Die rechte war noch in schuss.

Heute beim Audi Händler 2 neue gekauft links und rechts, weil die rechte auch innen schon bischen grün war.

Die 2 neuen baugleichen eingebaut und siehe da - beide gehen nun nicht mehr .. !?!?
Wenn ich starte blinken beide kurz für 1-2 sekunden und dann tot - nichts mehr.
im Fehlerspeicher steht was von ... "kurzschluss nach Masse" oder so... hat mi der mechaniker (war seine Mittagspause heute) gezeigt, habe selbst noch nicht ausgelesen...
habe vorhin kurz spannung an den platinen innen an der heckklappe gemessen.... zeigt mir irgendwas von 0,5V an... nächste mysteriöse sache hierbei..!  :noidea:

Was kanns da haben? Habe schon öfters von Kontaktfehler oder so gelesen, oder wo ein Kabel eingezwickt beim Austausch heute??

Vielleicht weis dazu wer was.

glg
 
 
Audi S3 1.8T

FCB4ever Offline

  • a4e Junior
  •  
  • Beiträge: 207
  • Karma: +0/-0
  • Ort:
  • Mitglied seit: 02.07.13
LED Kennzeichenbeleuchtung A6 4F
Antwort #2 am: 05.03.2018 19:37
oder muss ich da einen widerstand einlöten?
 
 
Audi S3 1.8T

Howdy Offline

  • a4e Senator
  •  
  • Beiträge: 3619
  • Karma: +107/-1
  • Mitglied seit: 19.09.12
LED Kennzeichenbeleuchtung A6 4F
Antwort #3 am: 06.03.2018 17:29
Mit den originalen hatten wir fast jedes jahr Probleme und immer ist die linke seite defekt. Jetzt haben wir uns selbst welche gebaut, mal schauen wie lange die halten, zumindest haben wir beim eigenbau keine Fehlermeldung so wie bei den originalen leds.



 
 
Winter-Challenge 18/19

Min. Temperatur lt. FIS -5,5°C
Max. Reichweite pro Tank: 402 km
Auto vom Eis befreit 1x
Auto vom Schnee befreit *x
Eisfahrbahn 4x
Schneefahrbahn 4x
Rennleitungsgebühr - €
Top Speed 170 km/h

FCB4ever Offline

  • a4e Junior
  •  
  • Beiträge: 207
  • Karma: +0/-0
  • Ort:
  • Mitglied seit: 02.07.13
LED Kennzeichenbeleuchtung A6 4F
Antwort #4 am: 11.03.2018 09:41
Also bei den originalen Audi-Led's muss man für den 4F einen Widerstand einlöten - dann leuchten sie und kommt kein Fehler im FIS.

LG
 
 
Audi S3 1.8T

distinct Offline

  • a4e Virusinfizierter
  •  
  • Beiträge: 548
  • Karma: +0/-0
  • Audi A6 4F Avant 3.0 TDI
  • Ort: Steiermark
  • Mitglied seit: 10.11.09
LED Kennzeichenbeleuchtung A6 4F
Antwort #5 am: 14.03.2018 19:42
Hallo!

Diesbezüglich kann ich einen anderen Erfahrungsberichte beitragen, auch wenn schon etwas älter. Bei mir hat das Plug & Play funktioniert und die LED‘s sind bis heute funktionierend im Einsatz.

http://www.audi4ever.com/v2/blog/details/23481/A6-4F-LED-Kennzeichenbeleuchtung/index.html
« Letzte Änderung: 14.03.2018 19:44 von distinct »