A6 4F - LWC Getriebe ruckelt/schlägt beim bremsen, bis zum Motorabwürgen
 (Gelesen 441 mal)

6Richtige Offline

  • a4e Junior
  •  
  • Beiträge: 105
  • Karma: +0/-0
  • Ort: D-47918
  • Mitglied seit: 28.07.10
Hi Leutz... Ich habe seit längerem ein kleines Problemchen, was jetzt aber ernsthaft zum Problem und Ärgernis wird.

Ich versuche mal zu schildern... Beim Kaltstart mittags nach der Arbeit habe ich ca. 900 Meter bis zur ersten Ampel, an der ich ganz normal anhalte. Ab ca. 5-10km/h merkt man schon wie es von unten "rupft". Bei Stillstand bemerkt man das ganz deutlich, und man sieht es auch am Drehzahlmesser. Mal mehr mal weniger, aber eigentlich ein gut reproduzierbares Phänomen. Das ist allerdings auch ein wenig Temperaturabhängig - heißt im Winter fast gar nicht bemerkbar, und im Frühling/Sommer ab ca. 15°C. Je wärmer, desto heftiger. Nun war heute das 2te mal das mir das Getriebe sogar den Motor abgewürgt hat. Getriebeölspülung habe ich erst vor ein paar Monaten machen lassen bei den Jungs von ZF in Dortmund. Die haben mir auch gesagt das das Getriebe eigentlich top in Form ist. Der Fehler war dort natürlich nicht reproduzierbar ! Murphys Law. Ich hasse den Typen... Hatte denen auch ein Video davon gezeigt wie sich das ganze an der Ampel verhält, aber deren Meinung war das es vom Motor kommt und nicht von Getriebe sein kann. ?! :cursing:

Das klopfen/rupfen kommt definitiv von UNTEN, und nicht von vorne... Und das ein Motor sich selbst so zu schaffen macht sobald man auf D schaltet glaub ich irgendwie auch nicht ganz. Auf N ist alles tutti, nur wenn man auf D schaltet benimmt er sich so seltsam. ;/

Ich hab heute mal ein Video gemacht wo man das ganze sehen kann, hören kann man das rupfen nicht, nur merken. Auch durch ein wenig schütteln des ganzen KFZ´s. Man sieht im Video auch die Schaltvorgänge von D auf N, und wieder auf D.

Ich hoffe wirklich das mir einer von euch da was sagen kann... :( (PS, Getriebe ist ein LWC in Kombination mit einem CANC (190PSer 2,7)


<a href="https://www.youtube.com/v/M_9LDGkOtWA" target="_blank" class="new_win">https://www.youtube.com/v/M_9LDGkOtWA</a>
« Letzte Änderung: 10.07.2017 17:53 von WINMAN »  
 
"Ein Auto hat erst dann genug Leistung, wenn die Tränen der Freude waagerecht Richtung Ohr fließen!" (Walter Röhrl)

WINMAN Online

  • Administrator
  • audi4ever
  •  
  • Beiträge: 80436
  • Karma: +281/-10
  • Ort: Niederösterreich
  • Mitglied seit: 12.09.02
das habe ich so auch noch nicht gesehen! Ich würde allerdings eindeutig auf das Getriebe tippen bzw. auf den Kontakt in der Schaltkulisse. Der Motor alleine läuft ja einwandfrei im Leerlauf.
 
 
wenn du denkst es geht nicht mehr, kommen von irgendwo 4 Ringe her!

6Richtige Offline

  • a4e Junior
  •  
  • Beiträge: 105
  • Karma: +0/-0
  • Ort: D-47918
  • Mitglied seit: 28.07.10
Was meinst du mit Kontakt in der Schaltkulisse? Gibt's denn irgendwelche Geber/Sensoren für das Getriebe die im Stand (Fuss auf der Bremse - D) tätig sind?

Gruß Marc
 
 
"Ein Auto hat erst dann genug Leistung, wenn die Tränen der Freude waagerecht Richtung Ohr fließen!" (Walter Röhrl)

WINMAN Online

  • Administrator
  • audi4ever
  •  
  • Beiträge: 80436
  • Karma: +281/-10
  • Ort: Niederösterreich
  • Mitglied seit: 12.09.02
ich kenne beim 4F ein Problem mit einem Schalter/Sensor, wenn das Getriebe in P Stellung ist, ob dieser dafür auch verantwortlich sein könnte weiß ich aber leider nicht.
 
 
wenn du denkst es geht nicht mehr, kommen von irgendwo 4 Ringe her!

6Richtige Offline

  • a4e Junior
  •  
  • Beiträge: 105
  • Karma: +0/-0
  • Ort: D-47918
  • Mitglied seit: 28.07.10
Hast du mir dazu nähere Infos?!
Ich hab jetzt heute mal ne Logfahrt gemacht, aber ist auch nichts ersichtlich... Wenn das auftritt, habe ich ca. 40°C Getriebeöltemperatur.
Vielleicht ist einer von euch so nett, und kann mir mal ein paar Daten aus dem eigenen Getriebe auslesen. Interessant wären die Werte der Fülldruckadaption der verschiedenen Kupplungen, da diese bei mir recht unterschiedlich sind. Der freundliche vermutet das "eine/die" Kupplung nicht richtig trennt, wodurch er dann immer Last auf den Motor bekommt.
Was ich mich auch frage... Wie macht sich z.b. ein defekter Wandler bemerkbar??

 
 
"Ein Auto hat erst dann genug Leistung, wenn die Tränen der Freude waagerecht Richtung Ohr fließen!" (Walter Röhrl)

WINMAN Online

  • Administrator
  • audi4ever
  •  
  • Beiträge: 80436
  • Karma: +281/-10
  • Ort: Niederösterreich
  • Mitglied seit: 12.09.02
vielleicht solltest du dir mal einen echten Getriebespezialisten suchen, ich fürchte beim Freundlichen wirst du nur unnütz Geld verbrennen.
 
 
wenn du denkst es geht nicht mehr, kommen von irgendwo 4 Ringe her!